emberfeather - less-middleware 3.1.0 dependencies status

LESS.js middleware for connect.

  • 3 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
less
    ~3.12.03.12.23.13.1-alpha.1
    mkdirp
      ~0.5.11.0.40.5.5
      node.extend
        ~2.0.22.0.21.1.8
        • 3 Dependencies total
        • 2 Up to date
        • 0 Pinned, out of date
        • 1 Out of date