emilioplatzer - pg-triggers 0.2.2 dependencies status

Triggers for postgres

No dependencies