ericclemmons - grunt-angular-modularize 0.1.0 dependencies status

Easily convert angular.modules to be AMD/CommonJS-compatible

No dependencies