eunikitin - npm-package-es6-boilerplate 1.0.9 dependencies status

Boilerplate for creating npm packages with ES6. Deprecated in favour of new modern-package-boilerplate. Features: webpack2, babel, mocha, chai, sinon, istanbul, eslint, CI with travis-ci.org, coverage reports with coveralls.io

No dependencies