famibee - skynovel 3.3.5 dependencies status

It supports development of SKYNovel for VSCode, VSCodeでSKYNovelの開発をサポートする拡張機能

  • 10 Dependencies total
  • 10 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
archiver
    ^5.0.05.0.05.0.0
    await-notify
      ^1.0.11.0.11.0.1
      crc-32
        ^1.2.01.2.01.2.0
        crypto-js
          ^4.0.04.0.04.0.0
          fs-extra
            ^9.0.19.0.19.0.1
            image-size
              ^0.8.30.8.30.8.3
              png2icons
                ^2.0.12.0.12.0.1
                uuid
                  ^8.3.08.3.08.3.0
                  vscode-debugadapter
                    ^1.41.11.41.11.41.1
                    vscode-debugprotocol
                      ^1.41.01.41.01.41.0
                      • 10 Dependencies total
                      • 10 Up to date
                      • 0 Pinned, out of date
                      • 0 Out of date