feathersjs - feathers-mongoose 3.5.1 Dependency status devDependency status

A Feathers service adapter for the Mongoose ORM

Dependency Changes Required Stable Latest Status
feathers-errors ^2.0.1 2.4.0 2.4.0
feathers-query-filters ^2.0.0 2.0.1 2.0.1
lodash.omit ^4.3.0 4.4.0 4.4.0
uberproto ^1.2.0 1.2.0 1.2.0