flickerstudio - flickerjs 2.0.7 dependencies status

Super fast and simple web framework for node.js (v6.0.0)

  • 8 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
body-parser
    ^1.15.01.18.21.18.2
    colors
      ^1.1.21.2.11.2.1
      compression
        ^1.6.11.7.21.7.2
        consolidate
          ^0.14.10.15.10.15.1
          cookie-parser
            ^1.4.11.4.31.4.3
            flicker-easy
              latest0.4.40.4.4
              morgan
                ^1.7.01.9.01.9.0
                pug
                  latest2.0.32.0.3
                  • 8 Dependencies total
                  • 7 Up to date
                  • 0 Pinned, out of date
                  • 1 Out of date