floatdrop - deps-normalize 2.4.1 dependencies status

Dependencies normalization for gulp-bem

No dependencies