folktale - wrapper.express 0.3.0 peerDependencies status

Monadic wrapper over Express web framework.

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
express4.x4.17.15.0.0-alpha.8
  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date