gagle - rwd 0.2.0 Dependency status

Warns if the process has been started with the wrong cwd

Dependency Changes Required Stable Latest Status
is-global 0.1.x 0.1.0 0.1.0