gandm - language-babel 2.68.0 dependencies status

JavaScript ES201x, React JSX, Flow and GraphQL Grammar. Babel Transpiler

  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
babel-core
    ^6.7.66.25.07.0.0-alpha.15
    fs-plus
      ^3.0.03.0.13.0.1
      fuzzaldrin
        ^2.1.02.1.02.1.0
        jjv
          ^1.0.21.0.21.0.2
          js-yaml
            ^3.6.03.9.03.9.0
            path-is-inside
              ^1.0.11.0.21.0.2
              strip-json-comments
                ^2.0.12.0.12.0.1
                • 7 Dependencies total
                • 7 Up to date
                • 0 Pinned, out of date
                • 0 Out of date