getify - @getify/eslint-plugin-arrow-require-this 2.0.0 dependencies status

(DEPRECATED) -- Please use '@getify/eslint-plugin-proper-arrows' instead

No dependencies