getify - @getify/eslint-plugin-arrow-require-this 2.0.0 devDependencies status

(DEPRECATED) -- Please use '@getify/eslint-plugin-proper-arrows' instead

  • 4 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 4 Out of date
DependencyChangesRequiredStableLatestStatus
coveralls
~3.0.23.1.03.1.0
eslint
~5.15.07.24.07.24.0
qunit
~2.9.12.14.12.14.1
terser
~3.16.15.6.15.6.1
  • 4 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 4 Out of date