giocirque - dynamodb-leveldown dependencies status

A LevelDOWN API implementation of AWS DynamoDB.

  • 5 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
abstract-leveldown
^6.3.07.0.07.0.0
aws-sdk^2.812.02.903.02.903.0
level-supports
^1.0.12.0.02.0.0
lodash^4.17.204.17.214.17.21
through2^4.0.24.0.24.0.2
  • 5 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 2 Out of date