gitalk - gitalk 1.5.0 dependencies status

A comment plugin base on GitHub issues

  • 9 Dependencies total
  • 0 Up to date
  • 9 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
autosize
    3.0.214.0.24.0.2
    axios
      0.16.20.19.00.18.1
      date-fns
        1.28.52.8.12.8.1
        es6-promise
          4.1.14.2.84.2.8
          github-markdown-css
            2.8.03.0.13.0.1
            node-polyglot
              2.2.22.4.02.4.0
              preact
                8.1.010.1.010.1.0
                preact-compat
                  3.16.03.19.03.19.0
                  react-flip-move
                    2.9.143.0.43.0.4
                    • 9 Dependencies total
                    • 0 Up to date
                    • 9 Pinned, out of date
                    • 0 Out of date