gruntjs - grunt-contrib-jshint 0.12.0 Dependency status devDependency status

Validate files with JSHint

Dependency Changes Required Stable Latest Status
hooker ^0.2.3 0.2.3 0.2.3
jshint ~2.9.1 2.9.1 2.9.1