gruntjs - grunt-contrib-less 1.4.0 Dependency status devDependency status

Compile LESS files to CSS

Dependency Changes Required Stable Latest Status
async ^2.0.0 2.0.1 2.0.1
chalk ^1.0.0 1.1.3 1.1.3
less ~2.7.1 2.7.1 3.0.0-pre.3
lodash ^4.8.2 4.13.1 4.13.1