gruntjs - grunt-contrib-qunit 1.0.1 Dependency status devDependency status

Run QUnit unit tests in a headless PhantomJS instance

Dependency Changes Required Stable Latest Status
grunt-lib-phantomjs ^1.0.0 1.0.1 1.0.1