gruntjs - grunt-contrib-uglify 1.0.1 Dependency status devDependency status

Minify javascript files with UglifyJS

Dependency Changes Required Stable Latest Status
chalk ^1.0.0 1.1.3 1.1.3
lodash ^4.0.1 4.13.1 4.13.1
maxmin ^1.1.0 2.1.0 2.1.0
uglify-js ~2.6.2 2.6.4 2.6.4
uri-path ^1.0.0 1.0.0 1.0.0