hapinessjs - @hapiness/biim 2.0.1 dependencies status

Error Library to use it inside Hapiness framework or standalone using Boom

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@hapi/boom
    ^7.4.27.4.27.4.2
    • 1 Dependencies total
    • 1 Up to date
    • 0 Pinned, out of date
    • 0 Out of date