icflorescu - aspax-coffee-handler 1.0.3 Dependency status

Plugin enabling ASPAX to handle CoffeeScript files.

Dependency Changes Required Stable Latest Status
coffee-script ^1.10.0 1.10.0 1.10.0