• 21 Dependencies total
  • 15 Up to date
  • 1 Pinned, out of date
  • 5 Out of date
DependencyChangesRequiredStableLatestStatus
@ant-design/colors
^4.0.16.0.06.0.0
@vue/cli-plugin-babel^4.4.04.5.135.0.0-beta.4
@vue/cli-plugin-eslint^4.4.04.5.135.0.0-beta.4
@vue/cli-service^4.4.04.5.135.0.0-beta.4
@vuepress/plugin-back-to-top^1.5.21.8.22.0.0-beta.26
babel-eslint^10.1.010.1.011.0.0-beta.2
babel-plugin-transform-remove-console^6.9.46.9.46.10.0-alpha.f95869d4
babel-polyfill^6.26.06.26.07.0.0-beta.3
compression-webpack-plugin
^2.0.09.0.09.0.0
deepmerge^4.2.24.2.24.2.2
eslint
^6.7.27.32.08.0.0-beta.2
eslint-plugin-vue
^6.2.27.18.07.18.0
fast-deep-equal^3.1.33.1.33.1.3
gh-pages^3.1.03.2.33.2.3
less-loader
^6.1.110.0.110.0.1
style-resources-loader^1.3.21.4.11.4.1
vue-cli-plugin-style-resources-loader^0.1.40.1.50.1.5
vue-template-compiler^2.6.112.6.142.6.14
vuepress^1.5.21.8.22.0.0-beta.26
webpack-theme-color-replacer
1.3.181.3.261.3.26
whatwg-fetch^3.0.03.6.23.6.2
  • 21 Dependencies total
  • 15 Up to date
  • 1 Pinned, out of date
  • 5 Out of date