idleberg - build-dart-sass 0.3.2 dependencies status

Atom Build provider for dart-sass, compiles SCSS

  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
atom-package-deps
    ^4.3.15.1.05.1.0
    • 1 Dependencies total
    • 0 Up to date
    • 0 Pinned, out of date
    • 1 Out of date