• 47 Dependencies total
  • 12 Up to date
  • 35 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@angular-devkit/build-angular
0.901.90.1101.10.1101.1
@angular-devkit/build-ng-packagr
0.901.50.1002.00.1100.0-next.5
@angular-devkit/schematics
9.1.511.1.111.1.1
@angular/animations
9.1.611.1.011.1.0
@angular/cdk
9.2.311.1.011.1.0
@angular/cli
9.1.511.1.111.1.1
@angular/common
9.1.611.1.011.1.0
@angular/compiler
9.1.611.1.011.1.0
@angular/compiler-cli
9.1.611.1.011.1.0
@angular/core
9.1.611.1.011.1.0
@angular/fire
6.0.06.1.46.1.4
@angular/flex-layout
9.0.0-beta.3011.0.0-beta.33
@angular/forms
9.1.611.1.011.1.0
@angular/http7.2.167.2.168.0.0-beta.10
@angular/language-service
9.1.611.1.011.1.0
@angular/localize
9.1.611.1.011.1.0
@angular/platform-browser
9.1.611.1.011.1.0
@angular/platform-browser-dynamic
9.1.611.1.011.1.0
@angular/platform-server
9.1.611.1.011.1.0
@angular/router
9.1.611.1.011.1.0
@angular/service-worker
9.1.611.1.011.1.0
@angular/upgrade
9.1.611.1.011.1.0
@gorniv/ngx-universal2.2.22.2.22.2.2
@ismaestro/ngx-scroll-to-first-invalid3.0.03.0.03.0.0
@nguniversal/common
9.1.111.1.011.1.0
@nguniversal/express-engine
9.1.111.1.011.1.0
@nguniversal/module-map-ngfactory-loader8.2.68.2.69.0.0-next.9
@ngx-i18nsupport/tooling8.0.38.0.38.0.3
@ngx-meta/core9.0.09.0.09.0.0
@ngx-translate/i18n-polyfill1.0.01.0.01.0.0
@sentry/browser
5.15.56.0.26.0.2
classlist.js1.1.201503121.1.201503121.1.20150312
compression1.7.41.7.41.7.4
cookie-parser1.4.51.4.51.4.5
core-js
3.6.53.8.33.8.3
express4.17.14.17.15.0.0-alpha.8
firebase
7.14.38.2.48.2.4
grpc
1.24.21.24.41.25.0-pre1
helmet
3.22.04.4.14.4.1
ng-animate
0.3.41.0.01.0.0
ng-lazyload-image
7.1.09.1.09.1.0
ngx-cookie
4.1.25.0.15.0.1
ngx-logger4.1.94.1.94.1.9
rxjs
6.5.56.6.37.0.0-beta.10
tslib
1.12.02.1.02.1.0
uuid
8.0.08.3.28.3.2
zone.js
0.10.30.11.30.11.3
  • 47 Dependencies total
  • 12 Up to date
  • 35 Pinned, out of date
  • 0 Out of date