janraasch - gulp-coffeelint 0.6.0 dependencies status

Lint your CoffeeScript using gulp and CoffeeLint

  • 5 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
args-js
    ^0.10.50.10.120.10.12
    coffeelint
      ^1.4.02.1.01.16.2
      coffeelint-stylish
        ^0.1.10.1.20.1.2
        gulp-util
          ^3.0.03.0.83.0.8
          through2
            ^2.0.03.0.13.0.1
            • 5 Dependencies total
            • 3 Up to date
            • 0 Pinned, out of date
            • 2 Out of date