jbhannah - gulp-amperize 1.1.0 dependencies status

AMP up your plain HTML in your Gulpfile

  • 3 Dependencies total
  • 1 Up to date
  • 2 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
amperize
    0.2.00.6.11.0.0
    gulp-util
      3.0.83.0.83.0.8
      through2
        2.0.34.0.24.0.2
        • 3 Dependencies total
        • 1 Up to date
        • 2 Pinned, out of date
        • 0 Out of date