jehy - runtime-coverage 0.0.14 dependencies status

Easy runtime coverage for node.js

  • 11 Dependencies total
  • 10 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
bluebird
    ^3.7.23.7.23.7.2
    collect-v8-coverage
      ^1.0.01.0.11.0.1
      debug
        ^4.1.14.1.14.2.0
        fs-extra
          ^8.1.09.0.19.0.1
          istanbul-lib-coverage
            ^3.0.03.0.03.0.0
            istanbul-lib-report
              ^3.0.03.0.03.0.0
              istanbul-reports
                ^3.0.03.0.23.0.2
                klaw-sync
                  ^6.0.06.0.06.0.0
                  micromatch
                    ^4.0.24.0.24.0.2
                    semver
                      ^7.1.37.3.27.3.2
                      v8-to-istanbul
                        ^4.1.24.1.44.1.4
                        • 11 Dependencies total
                        • 10 Up to date
                        • 0 Pinned, out of date
                        • 1 Out of date