jjlharrison - gulp-rtlcss 1.4.1 dependencies status

Gulp plugin that uses RTLCSS to convert LTR CSS to RTL.

  • 4 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
plugin-error
    ^1.0.11.0.11.0.1
    rtlcss
      ^2.4.02.6.02.6.0
      through2
        ^2.0.54.0.24.0.2
        vinyl-sourcemaps-apply
          ^0.2.10.2.10.2.1
          • 4 Dependencies total
          • 3 Up to date
          • 0 Pinned, out of date
          • 1 Out of date