kangax - html-minifier 0.7.2 Dependency status devDependency status

HTML minifier with lint-like capabilities.

Security vulnerabilities in dependencies
Advisories from the Node Security Project
Dependency Changes Required Stable Latest Status
change-case 2.3.x 2.3.0 2.3.0
clean-css 3.3.x 3.4.1 3.4.1
cli 0.8.x 0.9.0 0.9.0
concat-stream 1.5.x 1.5.0 1.5.0
relateurl 0.2.x 0.2.6 0.2.6
uglify-js 2.4.x 2.4.24 2.4.24