komola - salad 1.1.5 Dependency status devDependency status

Security vulnerabilities in dependencies
Advisories from the Node Security Project
Dependency Changes Required Stable Latest Status
async ~0.9.0 0.9.0 0.9.0
barista ~0.3.0 0.5.2 0.5.2
cli-table ~0.3.1 0.3.1 0.3.1
coffee-script ~1.9.0 1.9.1 1.9.1
emailjs ~0.3.12 0.3.12 0.3.12
express ~3.19.2 4.12.0 5.0.0-alpha.1
findit2 ~2.2.3 2.2.3 2.2.3
gaze ~0.5.1 0.5.1 0.6.4
handlebars ~2.0.0 3.0.0 3.0.0
lodash ~3.1.0 3.3.1 3.3.1
longjohn ~0.2.4 0.2.4 0.2.4
mime ~1.3.4 1.3.4 1.3.4
pg ^4.2.0 4.3.0 4.3.0
pg-hstore ^2.3.1 2.3.1 2.3.1
pg-native ^1.8.0 1.8.0 1.8.0
require-all 1.0.0 1.0.0 1.0.0
sequelize ^2.0.0-rc8 2.0.3 2.0.3
sequelize-cli ~1.2.0 1.3.1 1.3.1
underscore.inflections ~0.2.1 0.2.1 0.2.1
underscore.string >= 3.0.2 3.0.3 3.0.3
validator ~2.1.0 3.32.0 3.32.0
winston ^0.9.0 0.9.0 0.9.0