kotojs - koto 0.4.2 dependencies status

A d3 chart framework written in ES6

  • 2 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
babel-polyfill
    ^6.20.06.26.07.0.0-beta.3
    d3
      ^4.4.05.5.05.5.0
      • 2 Dependencies total
      • 1 Up to date
      • 0 Pinned, out of date
      • 1 Out of date