leizongmin - node-module-intellisense 1.5.0 dependencies status

Autocompletes Node.js modules in import statements

No dependencies