less - less-plugin-npm-import 2.1.0 dependencies status

npm import plugin for less.js

  • 2 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
promise
~7.0.18.1.08.1.0
resolve
~1.1.61.20.02.0.0-next.3
  • 2 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 2 Out of date