levelgraph - levelgraph-jsonld 1.2.0 devDependencies status

The Object Document Mapper for LevelGraph based on JSON-LD

  • 11 Dependencies total
  • 8 Up to date
  • 0 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
browserify
    ^14.0.016.5.116.5.1
    chai
      ^4.1.24.2.04.2.0
      coveralls
        ^3.0.03.0.113.0.11
        istanbul
          ^0.4.20.4.51.1.0-alpha.1
          leveldown
            ^1.5.35.6.05.6.0
            levelgraph
              ^2.0.02.1.12.1.1
              lodash
                ^4.17.44.17.154.17.15
                memdb
                  ^1.3.11.3.11.3.1
                  mocha
                    ^4.1.07.1.16.2.3
                    uglify-js
                      ^3.0.03.8.13.8.1
                      zuul
                        ^3.11.13.12.03.12.0
                        • 11 Dependencies total
                        • 8 Up to date
                        • 0 Pinned, out of date
                        • 3 Out of date