ljharb - aud 1.0.0 dependencies status

Use `npx aud` instead of `npm audit`, whether you have a lockfile or not!

  • 6 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
chalk
    ^2.4.23.0.03.0.0
    find-package-json
      ^1.2.01.2.01.2.0
      fs-copy-file
        ^2.1.22.1.22.1.2
        libnpx
          ^10.2.210.2.211.0.0
          npm-lockfile
            ^2.0.22.0.22.0.2
            semver
              ^6.3.07.1.37.1.3
              • 6 Dependencies total
              • 4 Up to date
              • 0 Pinned, out of date
              • 2 Out of date