lo1tuma - eslint-plugin-ramda 1.0.2 dependencies status

ESLint rules for ramda.

  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
ramda
    ^0.18.00.25.00.25.0
    • 1 Dependencies total
    • 0 Up to date
    • 0 Pinned, out of date
    • 1 Out of date