locize - i18next-locize-backend 2.0.2 dependencies status

backend layer for i18next using locize service

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/runtime
    ^7.4.57.5.57.5.5
    • 1 Dependencies total
    • 1 Up to date
    • 0 Pinned, out of date
    • 0 Out of date