lykmapipo - @lykmapipo/mongoose-aggregatable 0.2.9 dependencies status

mongoose plugin to add exports behaviour

  • 6 Dependencies total
  • 6 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@lykmapipo/common
    >=0.25.10.25.10.25.1
    @lykmapipo/include
      >=0.2.60.2.60.2.6
      @lykmapipo/mongoose-common
        >=0.25.100.25.100.25.10
        async
          >=3.1.03.1.02.6.3
          inflection
            >=1.12.01.12.01.12.0
            lodash
              >=4.17.154.17.154.17.15
              • 6 Dependencies total
              • 6 Up to date
              • 0 Pinned, out of date
              • 0 Out of date