lykmapipo - @lykmapipo/mongoose-common 0.39.0 dependencies status

Re-usable helpers for mongoose

  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@lykmapipo/common>=0.42.50.42.60.42.6
@lykmapipo/env>=0.17.250.17.260.17.26
@lykmapipo/mongoose-connection>=0.4.00.4.00.4.0
async>=3.2.03.2.03.2.0
lodash>=4.17.204.17.204.17.20
mongoose-schema-jsonschema>=1.4.41.4.41.4.4
mongoose-valid8>=1.7.01.7.01.7.0
  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date