mac- - configurine-client 1.0.1 Dependency status devDependency status

Dependency Changes Required Stable Latest Status
request 2.x.x 2.55.0 2.55.0
underscore 1.x.x 1.8.3 1.8.3