mallocator - fork-require 1.0.9 dependencies status

Allows to "require" a file, while forking it into a child process.

No dependencies