markdalgleish - gulp-coveralls 0.1.4 Dependency status devDependency status

Gulp plugin to submit code coverage to Coveralls

Dependency Changes Required Stable Latest Status
coveralls ^2.11.2 2.11.11 2.11.11
gulp-util ^3.0.4 3.0.7 3.0.7
through2 ^1.1.1 2.0.1 2.0.1