math-io - math-erf 1.0.0 dependencies status

Error function.

  • 5 Dependencies total
  • 5 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
const-ninf-float64
    ^1.0.01.0.01.0.0
    const-pinf-float64
      ^1.0.01.0.01.0.0
      math-evalpoly
        ^1.1.01.1.01.1.0
        math-exp
          ^1.0.01.0.01.0.0
          math-float64-set-low-word
            ^1.0.01.0.01.0.0
            • 5 Dependencies total
            • 5 Up to date
            • 0 Pinned, out of date
            • 0 Out of date