• 10 Dependencies total
  • 8 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
core-js
    ^3.6.53.6.53.6.5
    highcharts
      ^8.2.08.2.07.2.2
      highcharts-vue
        ^1.3.51.3.51.3.5
        node-forge
          ^0.10.00.10.00.10.0
          register-service-worker
            ^1.6.21.7.11.7.1
            serialize-javascript
              ^3.1.05.0.15.0.1
              vue
                ^2.6.122.6.123.0.2
                vue-router
                  ^3.4.73.4.74.0.0-beta.13
                  vuetify
                    ^2.3.142.3.152.3.15
                    yargs-parser
                      ^18.1.320.2.320.2.3
                      • 10 Dependencies total
                      • 8 Up to date
                      • 0 Pinned, out of date
                      • 2 Out of date