moxystudio - gatsby-plugin-ipfs 2.0.2 dependencies status

Adds support for deploying Gatsby to IPFS by ensuring that assets are relative

  • 3 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
globby
^8.0.111.0.311.0.3
is-text-path
^1.0.12.0.02.0.0
p-map
^2.0.04.0.04.0.0
  • 3 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 3 Out of date