node-modules - fileloader 2.0.0 dependencies status

more stable file loader for nunjucks, and support charsets like `gbk`.

  • 3 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
debug
    ^2.6.34.1.14.2.0
    iconv-lite
      ^0.4.150.6.20.6.2
      wt
        ^1.1.11.2.01.2.0
        • 3 Dependencies total
        • 1 Up to date
        • 0 Pinned, out of date
        • 2 Out of date