nodeshift - opossum 5.0.0 dependencies status

A fail-fast circuit breaker for promises and callbacks

No dependencies