notifme - notifme-sdk 1.5.0 dependencies status

Unified notification SDK (emails, SMS, pushes, webpushes...) for Node.js

  • 7 Dependencies total
  • 7 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
babel-runtime
    6.26.06.26.07.0.0-beta.3
    form-data
      2.3.12.3.12.3.1
      node-fetch
        1.7.31.7.32.0.0-alpha.9
        node-pushnotifications
          1.0.181.0.181.0.18
          nodemailer
            4.2.04.2.04.2.0
            web-push
              3.2.43.2.43.2.4
              winston
                2.4.02.4.03.0.0-rc1
                • 7 Dependencies total
                • 7 Up to date
                • 0 Pinned, out of date
                • 0 Out of date