noyobo - gulp-compass-compile 1.1.0 dependencies status

gulp-compass-compile ====================

  • 4 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
gulp-util
    ^3.0.63.0.83.0.8
    through2
      ^2.0.03.0.13.0.1
      vinyl
        ^0.5.02.2.02.2.0
        which
          ^1.1.11.3.11.3.1
          • 4 Dependencies total
          • 2 Up to date
          • 0 Pinned, out of date
          • 2 Out of date