nuintun - inquirer-datepicker 2.0.0 dependencies status

Datepicker prompt for inquirer.js

  • 5 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
chalk^4.1.04.1.14.1.1
cli-cursor^3.1.03.1.03.1.0
lodash^4.17.214.17.214.17.21
moment^2.29.12.29.12.29.1
rxjs
^6.6.67.1.07.1.0
  • 5 Dependencies total
  • 4 Up to date
  • 0 Pinned, out of date
  • 1 Out of date